NETSUPRT

793

Item not supported in .NET

The specified item is not included in Synergy .NET. In traditional Synergy, you will only get this error when using the ‑qnet (or /NET) compiler option. (Warning level 1)